Install Parallels Tools on Ubuntu

{bbon}
이동: 둘러보기, 검색

Parallels 8 for MAC 에 Ubuntu를 설치하고 Parallels Tools 를 설치하려면 12.04 를 설치하도록 한다.

Ubuntu 14.04 를 설치하면 Parallels Tools 설치가 진행되지 않는다.